OpenSSH faillible depuis 20 ans ? – Data Security Breach

Toutes les versions d’OpenSSH, publiées au cours des 20 dernières années, sont soumises à une vulnérabilité dangereuse. Compte tenu de la large diffusion d’OpenSSH, cela peut représenter des milliards de périphériques vulnérables.

Source : OpenSSH faillible depuis 20 ans ? – Data Security Breach

Un commentaire